Run Environment ➝ Show all packages, click the current version number shown to replace it with the required version. You can also enter “latest” if you simply want the latest version available.

Did this answer your question?